Canon 5D Mark II

Всего 38042 сообщ. | Показаны 37841 - 37860
Re[Лео - Москва]:70-200 /2.8 IS USM





















Canon 5D Mark II
Весна
Re[Лео - Москва]:




Re[Лео - Москва]:
70-200 IS









Canon 100mm f/2


Re[Лео - Москва]:
Потягушки)

Re[Лео - Москва]:
Здравствуйте!
Неделю как исполнил мечту - приобрел 5D Mark II.
Но радость была не долгой, при увеличении на кадрах, снятых с ISO100, обнаружил шум (или артефакты) с текстурой дерюги. На ISO200, вроде, нет (но это не точно).
Скажите, пожалуйста, это нормально, так и должно быть? Или камера не исправна, проблемы с матрицей?

Re[RomYch]:
от:RomYch
Здравствуйте!
Неделю как исполнил мечту - приобрел 5D Mark II.
Но радость была не долгой, при увеличении на кадрах, снятых с ISO100, обнаружил шум (или артефакты) с текстурой дерюги. На ISO200, вроде, нет (но это не точно).
Скажите, пожалуйста, это нормально, так и должно быть? Или камера не исправна, проблемы с матрицей?

П.С. Я первый раз здесь пишу, что-то не получается приложить изображение
Подробнее

А вы можете дать этот рав чтобы погнять, из слов сложно что то сказать.
Re[GE.]:
https://disk.yandex.ru/d/jJZpCSIGDDGZ_w

Продавец дал месяц гарантии на выявление скрытых дефектов. Но очень не хочется расставаться с мечтой
Re[RomYch]:
от:RomYch
Здравствуйте!
Неделю как исполнил мечту - приобрел 5D Mark II.
Но радость была не долгой, при увеличении на кадрах, снятых с ISO100, обнаружил шум (или артефакты) с текстурой дерюги. На ISO200, вроде, нет (но это не точно).
Скажите, пожалуйста, это нормально, так и должно быть? Или камера не исправна, проблемы с матрицей?



Подробнее

А на сколько процентов вы увеличиваете фото, такое чувство что просто не хватает разрешения. У меня такого нет.
Re[GE.]:
Трудно сказать в процентах, но на много.
У меня до этой камеры был кроп 550D, нашел raw-исходники с него. В DPP открыл кадр с Марка и с кропа, увеличил до 200%. На Марке есть "дерюга", на кропе - нет.
Вот с 550:



И с Марка:
Re[RomYch]:
ДА я уже понял что проблема не в процентах, здесь что то другое, даже не знаю что это такое.
Re[RomYch]:
от:RomYch
Здравствуйте!
Неделю как исполнил мечту - приобрел 5D Mark II.
Но радость была не долгой, при увеличении на кадрах, снятых с ISO100, обнаружил шум (или артефакты) с текстурой дерюги. На ISO200, вроде, нет (но это не точно).
Скажите, пожалуйста, это нормально, так и должно быть? Или камера не исправна, проблемы с матрицей?


Подробнее

Покрутил РАВ. Да, лезет эта вертикальная текстура. Я бы не копался в причинах, а вернул. Картинка д.быть в идеале.
Re[mike1987]:
Спасибо! Надеюсь, продавец не откажется от заявленных обязательств.

П.С. Покупал через Авито, с пересылом.. . Долго искал, выбирал, потом столько было радости ... теперь опять всё сначала...
Re[RomYch]:
Да это не приятно.
Re[Лео - Москва]:

Re[Лео - Москва]:











Re[RomYch]:
от: RomYch
Спасибо! Надеюсь, продавец не откажется от заявленных обязательств.

П.С. Покупал через Авито, с пересылом.. . Долго искал, выбирал, потом столько было радости ... теперь опять всё сначала...

Недавно в другой ветке похожую проблему описывали у Samsung NX11. И тоже проявлялась на ИСО 100.
Re[Uhrfin]:
от: Uhrfin
Недавно в другой ветке похожую проблему описывали у Samsung NX11. И тоже проявлялась на ИСО 100.


Там, судя по всему, была немного другая история.....

P.S. Да и камеры разной "весовой категории".